Does not work with .Net 4.0

Jun 17, 2010 at 2:13 PM

I've recompiled your sample with built-in .NEt 4.0 MEF and it stopped working :(

Any chances to make it work in .Net 4 ?

Coordinator
Sep 15, 2010 at 4:53 PM

It's can't compile to .NET 4 base.
Becuase .NET Framework's DLLs had been signed strong key.

So, We can't compile .NET 4 base, because don't have strong key.